Ir a contenido




Foto

[ Cerrado ] - Problema con limpia parabrisas trasero


  • Tema Cerrado Este tema está cerrado

8 respuestas en este tema

#1 Hiper

 
Hiper
  • Usuario
  • 354 Mensajes
  • 14 Agradecimientos
48
Muy Buen Tipero
  • Ubicación:Pinamar Bs.As Argentina
  • Auto:Tipo 1.6 SX
  • Pais:
Contribuidor
 

Publicado 26 September 2012 - 02:27 AM

Hola gente!

bueno para empezar este auto tiene mas problemas electricos q no se que...

Cuando lo compre no andaba el aire, fui me tire abajo, encontre los conectores rotos.. compre fichas arme prolijo conecte! EXITO! salio andando..

El limpia parabrisas andaba desde que lo compre.. USADO! bien..
Ahora de un dia para el otro de la nada, dejo de andar el aire que arregle hace 1 mes atras y el limpia parabrisas tampoco anda...

el boton que precionamos para que tome aire desde el interior del auto antes andaba ahora tampoco anda...

hay algun fusible que maneje estas cosas?

Como testeas un relay si no anda bien?...

Saludos gente..

Pd: hace cuanto que no entraba al foroooooooooo cuanta gente nueva y temas nuevos..! :D

Este tema ha sido editado por jvto: 26 September 2012 - 07:41 AM
Tema movido a Electronica y Electricidad


#2 jvto

 
jvto
  • Usuario
  • 3141 Mensajes
  • 316 Agradecimientos
510
Fanatico Tipero
  • Ubicación:Argentina
  • Auto:Tipo 1.6 I.E Carburado
  • Pais:
Contribuidor
 

Publicado 26 September 2012 - 07:50 AM

Se nota que hace rato no entras, desvirtuaste un tema de otro usuario y creaste un tema de Electricidad en el foro de Carroceria. Ojo, por favor, repasar las normas.

Los reles se testean aplicandoles tension a las dos patas que cierran la tercera. Fijate detras del rele, te debe indicar un diagrama que patas deben estar con voltaje para cerrar la tercera. Se escucha un click. Sino otra forma mas presisa es medir el voltaje entre la pata de masa y la tercer pata mientras estan conectados.
Sino otra es q te los prueben en casa de repuestos de electricidad del automotor.

En general el recirculador se le rompe una patita, hace algun ruidito cuando pones en contacto el auto con el boton presionado?

#3 Hiper

 
Hiper
  • Usuario
  • 354 Mensajes
  • 14 Agradecimientos
48
Muy Buen Tipero
  • Ubicación:Pinamar Bs.As Argentina
  • Auto:Tipo 1.6 SX
  • Pais:
Contribuidor
 

Publicado 26 September 2012 - 01:21 PM

NO hace ningun ruido se que se debe poner pesado el motor como quien dice cuando encendemos el aire acondicionado. pero el aire dejo de andar justo tambien a la vez que dejo de andar el limpia parabrisas trasero.

Ahora mire, y no tiene gas, es probable que no funcione por no tener gas?...

Testie el boton y anda perfecto, fui a los conectores y un conector tenia la ficha floja ahora a la tarde voy a una casa de electricidad a comprar un conector nuevo y lo aplico.

Quiero saber si por falta de gas es que deja de encender tambien...


Sobre el limpia parabrisas tiene algun relay o fusible?...

#4 jvto

 
jvto
  • Usuario
  • 3141 Mensajes
  • 316 Agradecimientos
510
Fanatico Tipero
  • Ubicación:Argentina
  • Auto:Tipo 1.6 I.E Carburado
  • Pais:
Contribuidor
 

Publicado 26 September 2012 - 07:26 PM

Por falta de gas el compresor no acopla.
En la seccion descargas tenes el diagrama de relés

#5 Hiper

 
Hiper
  • Usuario
  • 354 Mensajes
  • 14 Agradecimientos
48
Muy Buen Tipero
  • Ubicación:Pinamar Bs.As Argentina
  • Auto:Tipo 1.6 SX
  • Pais:
Contribuidor
 

Publicado 26 September 2012 - 11:43 PM

Por falta de gas el compresor no acopla.
En la seccion descargas tenes el diagrama de relés

Por falta de gas el compresor no acopla.
En la seccion descargas tenes el diagrama de relés


joya javi. y que tipo de gas lleva?... y lugar donde se pueda cargar :D luego te comento lo del relay

#6 jvto

 
jvto
  • Usuario
  • 3141 Mensajes
  • 316 Agradecimientos
510
Fanatico Tipero
  • Ubicación:Argentina
  • Auto:Tipo 1.6 I.E Carburado
  • Pais:
Contribuidor
 

Publicado 27 September 2012 - 08:38 AM

El gas que usa el equipo de aire acondicionado es el R134A , seccion descargas, arriba del logo del club esta el link

#7 Qenkmon

 
Qenkmon
  • Usuario
  • 895 Mensajes
  • 75 Agradecimientos
60
Muy Buen Tipero
  • Ubicación:Alejandro Korn, Pcia. Buenos Aires
  • Auto:Tipo 1.6 I.E Carburado
  • Pais:
 

Publicado 28 September 2012 - 08:44 AM

Buen dato lo del gas!
A este le falta. (En relidad no se si llegare a cargarlo antes de venderlo)

#8 Hiper

 
Hiper
  • Usuario
  • 354 Mensajes
  • 14 Agradecimientos
48
Muy Buen Tipero
  • Ubicación:Pinamar Bs.As Argentina
  • Auto:Tipo 1.6 SX
  • Pais:
Contribuidor
 

Publicado 01 October 2012 - 06:25 AM

alguno q sepa cual es el rele del limpia parabrisas trasero? spike poco english :P

#9 ivandavidrolon

 
ivandavidrolon
  • Usuario
  • 1628 Mensajes
  • 112 Agradecimientos
189
Fanatico Tipero
  • Ubicación:Quilmes Oeste
  • Auto:Tipo 1.6 SX I.E
  • Pais:
Contribuidor
 

Publicado 19 June 2013 - 01:42 AM





Tema cerrado por inactivadad.

En caso de necesitar reabrirlo, por favor has click en el botón "Denunciar", para solicitar su re-apertura.



Este mensaje es automático...